Показано с 1 по 7 из 7

Тема: Немогу зайти в настройки трм 10

  1. #1

    По умолчанию Немогу зайти в настройки трм 10

    Здравствуйте. После очень долгово нажатия на "прог" появляется поле для ввода кодов, перепробовал все коды (135; 246; 118; 107; 108 ни неодин реакции нет только на код автонастройки ( который нашел в похожей теме от 2013г)поморгал светодиодами и обратно все тоже самое. Помогите разобраться в чем дело. Прибор трм 10а-щ2 тс "и", б/у и год выпуска 2006 Г.
    Последний раз редактировалось Ratnik; 18.03.2019 в 02:16.

  2. #2

    По умолчанию

    Ура, нашел старую инструкцию РЭ_ТРМ10_439.pdf вот из этого поста http://www.owen.ru/forum/showthread.php?t=27876 получилось изменить тип датчика но температуру всеравно непоказывает на экране ----.

  3. #3
    Пользователь Аватар для maximov2009
    Регистрация
    11.09.2012
    Адрес
    Барнаул Алтайский край
    Сообщений
    2,320

    По умолчанию

    Добрый день. Что у Вас за датчик? Как подключили? Какой код установили?
    С уважением.
    Лучшее - враг хорошего "Le mieux est I\'ennemi du bien" (вроде как Вольтеровское)

  4. #4

    По умолчанию

    Добрый. Датчик pt 100, код 02. Я его победил , оказывается был згоревший r 42 на входе поэтому и показывал обрыв датчика. Все вылечилось заменой резистора.
    Теперь нужно правильно настроить.

  5. #5

    По умолчанию

    Теперь засада с настройками. Немогу настроить так чтобы выход с реле срабатывал только в температурой промежутке, допустим 50-51 с* . Тип логики П ставлю а реле всеравно срабатывает при включении и пока не достигнет т51 неотключается. Что я не ак делаю?

  6. #6
    Пользователь Аватар для maximov2009
    Регистрация
    11.09.2012
    Адрес
    Барнаул Алтайский край
    Сообщений
    2,320

    По умолчанию

    Добрый день.
    Какие именно Вы делаете настройки и какое реле смотрите.
    С уважением.
    Лучшее - враг хорошего "Le mieux est I\'ennemi du bien" (вроде как Вольтеровское)

  7. #7

    По умолчанию

    Здравствуйте. Сейчас понял свою ошибку, невнимательно посмотрел в инструкции пояснения. Я менял период следования импульсов вместо типа логики. Т.е. ставил 01.03, а нужно было 03.01.

Похожие темы

  1. Настройки ПЧВ
    от Эдуард_Н в разделе Приводная техника ОВЕН
    Ответов: 12
    Последнее сообщение: Вчера, 16:07
  2. ТРМ 10 не могу зайти в настройки
    от аскар в разделе Эксплуатация
    Ответов: 3
    Последнее сообщение: 22.05.2015, 10:31
  3. Ответов: 3
    Последнее сообщение: 05.02.2014, 11:37
  4. ТРМ-202 сетевые настройки
    от КИП в разделе Сетевые технологии
    Ответов: 2
    Последнее сообщение: 04.09.2013, 20:35

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •