Показано с 1 по 7 из 7

Тема: Овен ПЧВ1

  1. #1

    По умолчанию Овен ПЧВ1

    Здравствуйте, не получается настроить частотник управление по 0-10в постоянным напряжение,т.е что бы он изменял скорость
    Заранее спасибо

  2. #2
    Пользователь Аватар для maximov2009
    Регистрация
    11.09.2012
    Адрес
    Барнаул Алтайский край
    Сообщений
    2,366

    По умолчанию

    Добрый день. Посмотрите пример. Просто вместо потенциометра подключаете 0-10В.
    С уважением.
    Вложения Вложения
    Лучшее - враг хорошего "Le mieux est I\'ennemi du bien" (вроде как Вольтеровское)

  3. #3

    По умолчанию

    Я так все и сделал и он выходит на 50 гц,у меня 0-10 выходит с другого источника

  4. #4
    Пользователь Аватар для maximov2009
    Регистрация
    11.09.2012
    Адрес
    Барнаул Алтайский край
    Сообщений
    2,366

    По умолчанию

    А как Вы подсоединили другой источник?
    И проверьте в каком положении находится 4 джампер на переключателе S200. Должен находится в положении (U) - заводские настройки.
    С уважением.
    Лучшее - враг хорошего "Le mieux est I\'ennemi du bien" (вроде как Вольтеровское)

  5. #5

    По умолчанию

    Переключатель 4 в положении off, 53 у меня +10В а, gnd на 55

  6. #6
    Пользователь Аватар для maximov2009
    Регистрация
    11.09.2012
    Адрес
    Барнаул Алтайский край
    Сообщений
    2,366

    По умолчанию

    Что то загадочное. Дистанционно всегда трудно конечно обнаружить где собака порылась.
    1. Померьте напряжение на аналоговом входе. Может там 10В и есть.
    2. Проверьте параметр 7-20, должно быть равно=0
    3. Попробуйте с потенциометром по стандартной схеме.
    Если не поможет. Попробуйте сбросить на заводские настройки и настроить по новой.
    С уважением.
    Лучшее - враг хорошего "Le mieux est I\'ennemi du bien" (вроде как Вольтеровское)

  7. #7

    По умолчанию

    Цитата Сообщение от maximov2009 Посмотреть сообщение
    Что то загадочное. Дистанционно всегда трудно конечно обнаружить где собака порылась.
    1. Померьте напряжение на аналоговом входе. Может там 10В и есть.
    2. Проверьте параметр 7-20, должно быть равно=0
    3. Попробуйте с потенциометром по стандартной схеме.
    Если не поможет. Попробуйте сбросить на заводские настройки и настроить по новой.
    С уважением.
    Спасибо большое,все проверю!

Похожие темы

  1. выход ПЧВ1
    от VaBo в разделе Приводная техника ОВЕН
    Ответов: 0
    Последнее сообщение: 06.02.2018, 17:50
  2. СПК107 и частотники ПЧВ1
    от a_gricaj в разделе СПК1хх
    Ответов: 8
    Последнее сообщение: 11.10.2016, 01:42
  3. 3 ПЧВ1 и плк 160
    от aspeed в разделе ПЛК1хх
    Ответов: 4
    Последнее сообщение: 31.10.2015, 21:27
  4. Пргораммирование ПЧВ1
    от Maikl37 в разделе Эксплуатация
    Ответов: 2
    Последнее сообщение: 01.09.2014, 19:33
  5. ПЧВ1
    от Андрей1234 в разделе Эксплуатация
    Ответов: 9
    Последнее сообщение: 21.04.2014, 17:41

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •